¿Realmente conviene instalar W10pro en un Disco HDD?

Hace menos de una semana me compré un equipo nuevo con un Disco duro de 1tb y había pre-instalado una imagen de Windows sobre ella y solo lo que hice fue activarlo mediante el Kmspico eso fue lo único que hice.

El equipo prende,el procesador esta funcionando perfectamente con su cooler de stock,todo perfecto hasta que prendo el monitor,me aparece la imagen de la marca pero luego me dice NO SIGNAL y no da ninguna otra imagen.

Se daño tan rápido el disco duro? o puede ser por otra falla?

Les dejo un imagen aquí debajo lo que me da de información el monitor cuando el pc esta encendido 

Attachment image

2 respuestas

Calificación
  • hace 1 mes

    Un monitor que muestra ewrror de no signal es precisamente eso: Que no le llega (aparentemente) señal de video.

    Llegas a ver la bios? Lo que hace antes del arranque? Si lo ves, es que si funciona el equipo, pero si luego al cargar windows no tiene señal... Podria ser que windows ha tomado como predeterminada otra salida de video.

    Tienes una grafica con varias salidas? conecta a otra a ver si hay señal.

    Si no ves ni la bios, pues... Entonces podria haber un problema con la gráfica. Y si esta es integrada, con la propia placa base.

    • Al final simplemente cambiaron la fuente y formatearon el disco pero no me supieron decir bien cual fue el problema núcleo

    • Commenter avatarInicia sesión para responder preguntas
  • hace 1 mes

    ...........................

    • Commenter avatarInicia sesión para responder preguntas
¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.