Carlos preguntado en Computadoras e internetSoftware · hace 2 meses

¿Como usar la función "Si" en Excel?

Debo hacer una Fórmula utilizando la función "Si" en excel de tal forma de que en la columna "Diagnóstico" me arroje "Fuera del rango Normal" en caso de que el valor de la columna D (Temperatura corporal) sea menor que 36.1 o mayor a 37.2, y en caso de que el valor esté entre 36.1 y 37.2 me arroje "Normal!!", ya intenté de varias maneras pero me sale error. Alguien me puede ayudar porfavor? Gracias!

Attachment image

1 respuesta

Calificación
  • hace 2 meses

    =SI(C3<36.1,"anormal",SI(C3>37.2,"anormal","normal"))

    • Inicia sesión para responder preguntas
¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.