¿si me carro se calentó y ya no prendió al día siguiente, pero si da el arranque, es problema eléctrico?

que opinan? ,   es una nissan 80  de 8 bujias,  motor z24 

se pudo haber dañado algun sensor?

Actualización:

que opinan? , es una nissan 88 de 8 bujias, motor z24

se pudo haber dañado algun sensor?

6 respuestas

Calificación
  • hace 2 semanas

    Ante estos casos, lo mejor es acudir con la mayor rapidez a un taller mecánico de confianza, donde podrán evaluar el problema de tu vehículo y evitar averías mayores.

    https://www.talleresagm.com/

    • Inicia sesión para responder preguntas
  • hace 2 meses

    Mmm debes controlarlo bien. A mí me paso algo similar con mi carburador y por suerte en https://cochessegundamanozaragoza.com/, me dieron una rápida solución.

    • Inicia sesión para responder preguntas
  • hace 3 meses

    Ernesto ese modelo si no recuerdo mal es de carburador no creo que tenga sensores en los 80's recien se empezaba con todo lo de los sensores en los motores.

    Si se recalento salvo que haya sido algo extremo deberia arrancar igual y cuando digo extremo no es que se haya soplado la junta d ela tapa hablo de que se haya agarrado el motor cosa que no es lo que te ocurre por que el arranque lo hace girar.

    Ahora debes verificar algunas cosas antes de darle arranque.

    Verifica si llega gasolina y si llega chispa, si llega gasolina y chispa el motor debe arrancar, probablemente fallara no regulara bien o hara explosiones y temblara pero en esos motores si llega gasolina y chispa siempre arrancan aunque sea fallando.

    Como cosa extra antes de darle arranque si quieres tambien saca la bujias y asegurate que no se hayan empastado, pero te repito esos motores si hay gasolina y chispa tienen que arrancar

    • Inicia sesión para responder preguntas
  • hace 3 meses

    amigo por el recalentamiento se vencio la empacadura de la camara y se mojaron las bujias... te recomiendo cambiar la empacadura de la camara antes de que tengas que anillar. te recomendaria eso muy urgente

    • Inicia sesión para responder preguntas
  • ¿Qué te parecieron las respuestas? Puedes iniciar sesión para votar por la respuesta.
  • hace 3 meses

    Prueba a ver si el motor tiene corriente para esto saca un cable de bujía y coloca un destornillador arrimado 1 Milímetro a la lata y le das arranque si el coche tira chispa el problema es por el empaque de la Culata

    • Inicia sesión para responder preguntas
  • hace 4 meses

    Es probable que se has roto la junta de culata

    (has de cambiar la junta, pon 2 juntas una encima d e otra, no rectifiques la culata... es caro , te lo cobrarán , no e s necesario y encima no lo harán)

    =============

    Asi que cambia (o seca) las bujias... y si arranca pero al tiempo pasa lo mismo .., cambia la junta ...o bi observa si por el escapa sale humo blanco... es que has d e cambiar la junta.

    • Inicia sesión para responder preguntas
¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.