¿ Porque mi carro enciende mal en frio?

Mi carro no le cuesta arrancar pero despues de unos segundos al pisar suave el acelerador comienza a temblar y las revoluciones bajan. hace un sonido como si le costara y el acelerador se ahoga si piso mas se ahoga aun mas, tiembla y se apaga. luego lo enciendo y ya funciona. despues de que caliente ya arranca y funciona sin problema solo mantiene revoluciones un poco bajas.

1 respuesta

Calificación
  • hace 8 meses
    Mejor Respuesta

    Es fácil revisar tu mismo esto:

    adelanta el punto del delco.

    - Válvula de retención de la bomba de gasolina : pierde. Al dar al contacto esperar 10 segundos antes de pasar la lleve a la posición de arranque para dar tiempo de llenar y dar presión al circuito de gasolina y esta “ya esté” en los cilindros. Si esta aún caliente puede que no se haya aún vaciado el circuito y arranque aún bien al dar la llave al arranque

    --aceite espeso y no llega en frío a llenar los taqués hidráulicos

    - No hay suficiente chispa.. revisar circuito,, delco, cables, fugas, transfor./bobina parcialmente cotocircuitado el secundario

    - bujía demasiado fría, (por encima del nº5 se queman ya los hollines)

    -distancia entre electrodos excesiva, - mucha separación de los electrodos de la bujía (0.8 lo correcto, ...más arranca mal y quema mal a altas rpm)

    -bujías con demasiada resistencia (bujías de dedos o platino que suelen tener más de 1000 ohm de entre extremos del electrodo central) algunas de varios dedos tienen más de 50.000 ohms.. y requieren “bobinas” especiales .Mirar esto antes... porque todas con la misma rosca, no son iguales.

    - intercambiar cables de bujías , ..

    - verificar si alguna bujía está sucia

    - no hay suficiente corriente hay que revisar el distribuidor

    - mezcla demasiado rica ..( falta de oxígeno..motor ahogado) dejar pisado a fondo el pedal del acelerador

    - baja viscosidad del aceite.. (menos de 10W por ejemplo )

    - o aceite sucio... deteriorado,

    - exceso de aceite en el cárter, o aceite de poca viscosidad

    - coche muy adelantado (picado de bielas)

    - holgura de segmentos ,

    - filtro de aire sucio .. que da por ello mucho vacío y aspira exceso de vahos del carter

    - vahos del cárter (por mucho vacío por filtro aire sucio y coche caliente) se sabe que es aceite por el brillo y porque tizna aceite en el papel (pero la gasolina no quemada..con el hollín también tizna)

    - distancia entre la pipa y las bornas del delco mayor de 0.4mm (normal en tu coche .. se puede recrecer con soldadura de estaño, o cambiar la pipa y la tapa)

    - retenes malos en la cola de las válvulas (entonces unas bujías están sucias y otras limpias, lo mismo pasa si algún cable de las bujías está mal o tiene demasiada resistencia ) (pero si se ponen con demasiado poca resistencia se funde el secundario de la bobina ..( verificar si esta se calienta) (si se calienta esta ,se para el motor, y al enfriarla suele ya volver a funcionar)

    Prueba acelerarlo a 2000 revoluciones aprox durante 7 segundos. Luego suelta el acelerador y fíjate sí sale humo en cuanto cae de revoluciones. Sí sale humo significa que consume por retenes de válvulas.

    - cables de las bujías se rozan o rozan entre si, o a masa, o a algún manguito de agua , o mala conexión

    -Sonda de temperatura del bloque, o conexión abierta , por lo que indica al ordenador que esta frío y este mete mas gasolina

    - IAC atascada (saca la IAC , la embornas, y fuera la activas para ver si sale y entra el pistón).La IAC funciona como un motor paso a paso, solo puedes saber si los 2 bobinados no están cortados

    - mariposa incompletamente cerrada,

    -Que el sensor que detecta el flujo y/o temperatura del aire o del bloque, no este del todo bien y no envía señal adecuada al ordenador para que inyecte más gasolina al momento de estar frío.

    - Pierden los retenes de las válvulas y se ensucia la bujía....ya caliente se ha quemado/secado el aceite

    - Poner la llave poner el contacto durante unos 15 segundos y después darla arranque, con eso le das tiempo a la bomba a que llene el circuito de combustible y se carguen los inyectores (suponiendo que tu auto es a inyección.

    -sistema eléctrico o .. demasiado adelanto , no puede ir contra la explosión se escuchan retornos y la batería casi no puede (parece como si estuviera descargada aunque no lo esté)

    - válvula admisión pegada

    - cables de bujías invertidos, cable bujía suelto o se roza con otro

    - poca gasolina (mezcla pobre = poca gasolina o mucho aire)

    _no entra gasolina ( bomba sin presión , o malos contactos del relé)

    - Batería baja.. enciende las luces y al dar al motor de arranque se vienen a cero

    - entrada de aire en el colector de admisión.. .(soplar el humo de un cigarro a un tubo del circuito para ver la fuga).. por la sonda de presión, juntas, respiración de los gases del deposito d e gasolina, eje de la mariposa

    - entrada de aire (por : servofreno, avance a vacío, sensor de presión, eje de la mariposa )

    - electrodos de bujía muy juntos o muy separados

    - la bujía fría arranca peor

    - delco sucio por dentro y/o por fuera .. escobilla en mal estado o situada

    -válvula rota .. daría explosiones al carburador ( a veces por tener la tapa del delco rota o sucia) .

    - Válvulas pegadas (no entra mezcla) o en mal estado

    - Juego en las guías de las válvulas

    - Falta de compresión

    - Mariposa totalmente cerrada

    - Filtro de gasolina sucio

    - Secundario de la bobina cortocircuitado

    - inyector auxiliar de arranque no funciona , sacarlo y probar

    - regulador de presión de gasolina mal (mucha presión o demasiado poca)

    - que no cierre bien el estarter o la mariposa (si es de inyección) .. o abra demasiado la IAC

    • Inicia sesión para responder preguntas
¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.