¿que ocasiona que el buzo de admision de mi camioneta se quede dormido?

Hola inges mecanicos automotrices y mecanicos en general, tengo una camioneta cheyenne 08 que inicialmente me marco un codigo p0307, cilinder seven misfired, revise la chispa, los inyectores y lo que pude ver es que el buzo de admision se queda "dormido", es decir pegado. Ya cambie la cabeza (a pesar de que la mande a hacerle servicio completo en la rectificadora) pensando en que tal vez la valvula estuviera dañada o la carrera de la misma en la cabeza o los resortes demasiados comprimidos, etc. pero nada. Ya cambie los buzos de lugar y se sigue repitiendo el problema en el mismo cilindro. Lo mas curioso es que los buzos no suenan, estan ajustados. Otro dato curioso es que el buzo que falla es el penultimo en la carrera (veta) de lubricacion. Es decir los anteriores y el ultimo si operan bien, mientras que es solo el penultimo el que "se duerme". El arbol de levas ya fue rectificado, esta en las medidas y el flujo o presion de aceite es bastante fuerte, especialmente en la ultima y la penultima salida de los buzos. Es un caso bastante raro y bastante bueno. Me gustaria saber si a alguien ya le ha sucedido y que hicieron al respecto. Si no es asi, pues ahi se los comparto para que le echen cabeza y aprendamos algo nuevo en los motores.

No cabe dudas que cuando los fierros dan guerra, dan guerra. Bueno amigos, saludos y buena suerte para todos. Mi mail por si quieren escribir directo es josh4_you@hotmail.com

2 respuestas

Calificación
  • Anónimo
    hace 8 años
    Respuesta preferida

    Hola Víctor, gracias por tu respuesta. Efectivamente la P0307 tiene que ver con una falla eléctrica-inicialmente-, Aunque en realidad tiene que ver en realidad con un fallo en proceso de combustión ya que en este están implicados tres factores: aire, combustible y chispa. Por esta razón, se recomienda revisar cada uno de estos factores a conciencia. Yo ya lo hice y fue así como llegue hasta el punto de ver que el problema era que el buzo de admisión se queda pegado,es decir, deja de clickear. Como sabes, al no haber admisión, no puede haber explosión ni combustión y entonces es como si un cilindro te fallara. Lo mas curioso de esta falla, es que una vez que la detectamos, cambiamos el buzo pensando en que este era el dañado. Sin embargo, siguió igual. Conseguí otra cabeza y se la coloque, pensando en que tal vez la válvula de admisión, el resorte o la carrera de la válvula estuviera dañada, pero volvió a hacer el mismo fallo en el mismo cilindro.La cabeza original ya la había mandado a la rectificadora desde el principio del fallo. Por otro lado, tampoco es un tema de lubricacion, puesto que cuando quite la tapa de punterías, pude observar bastante aceite fluyendo a través de la vena de lubricacion. En fin, que le he echo todo lo que debe hacerse regularmente y nada ha funcionado.

    Hoy estuve viendo un articulo que publico la NAA,(National Automobil Association) de los EEUU, en la que explican que la falla del buzo puede deberse a que la vena de lubricacion este ligeramente taponeada ya que en algunos casos, esta es de apenas 2 mm de diámetro. En fabrica, ellos han encontrado pequeños restos de silicon rojo o naranja en las venas y esto limita el flujo de aceite en los buzos provocando que falle. Esta pudiera ser la causa, ya que es muy común el uso de silicon alta temperatura en muchos talleres. Seguramente en algún servicio anterior dado a la troca se desprendió algún pedacito. Mañana voy a destaparla y sopletear bien las venas y esta vez buscare cosas pequeñas, no las clásicas cosas grandes que son comunes en una falla.

    Lo bonito de esto es que -aunque esta falla me ha echo sufrir y perder tiempo, nos esta aportando bastante experiencia, ya que he investigado mucho mas de lo que se imaginen. Les comentare que encuentro al final y esta vez ojala y ya quede bien. Reciban saludos.

  • hace 8 años

    Josh, para la falla P0307,(missfire cilindro siete) lo primero que se recomienda es cambio de bujía de ese cilindro, revisar cable, bobina e inyectores. Ya se revisó y se corrigió?

    Lo del buzo que se queda pegado pudiera no tener relación con ese código de falla... tu búsqueda de la anomalía ha sido lógica:los alzaválvulas pueden tener fallas de lubricación, ó el árbol de levas, pero dices que ya está verificado esto. Faltaría comprobar las dimensiones de los componentes de la cabeza para ver si no hay algo deformado y por eso el buzo no se ve que se mueva. Por último te comento que cuando fallan estos el ruido que producen es muy alto, y es por falla de lubricación o defecto de fábrica.

    Suerte!

    Fuente(s): Ing. electromecánico
¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.