¿Ayuda algo le paso a mi Nikon , cuando activo el flash las fotos salen así ?

ASÍ http://tinypic.com/view.php?pic=2r2owh5&s=5 , http://tinypic.com/r/dy1ws3/5

Es una nikon D5100

Y así salen todas , cada vez que activo el flash como si algo se interpusiera en el obturador o el foto ,pero no ya mire bien y nada , desactivo el flash y toma las fotos normal ., ya he tomado muchas fotos antes con y sin el y nunca me había generado eso , la cámara tiene apenas como 6 meses

Pensé que la tenia mal configurada , entonces la puse en automático , dónde los valores se restablecen y nada se altera y tampoco , toma la foto igual , como si tuviera un objeto o algo lo tapara :S , por qué ?

Quiero asegurarme primero si el error es mio o de la cámara para hacer efectivo la garantía , gracias

Actualización:

No tiene el mismo objetivo que traía de 18-55 , no le he cambiado nada ni le he agregado nada, hasta hace una semana el flash funcionaba perfectamente , no entiendo

3 respuestas

Calificación
  • Mikel
    Lv 6
    hace 7 años
    Mejor Respuesta

    Estas usando un lente nuevo mas largo? O un parasol o filtro que no usaras antes? El vigneteado en las esquinas superiores es claramente una sombra. Tu flash al emitir el fogonazo ilumina el fondo pero un objeto al frente del lente se interpone en su angulo de disparo, como la exposicion esta calculada para el fondo bien iluminado la sombra se exagera.

    Pero la mancha inferior, si bien se puede producir tambien por el lente, nunca la habia visto tan dramatica. Tambien pudiera ser que el flash estuviera mal alienado, pero ni en ese caso se me ocurre que se creara una sombra en los dos tercios inferiores de la foto tan dramatica.

    Estoy intrigado, veamos que mas te responden.

  • hace 7 años

    Revisa tu flash y asegúrate que este a la potencia correcta y a la distancia correcta (recuerda que muchos vienen con una especie de zoom) por lo que quizás el angulo en que esta el flash hace sombra con el lente.

    Ahora, la sincronizacion incorrecta no se da por tener una velocidad baja es lo contrario, cada flash tiene un limite de sincronizacion que usualmente no pasa de 1/250. eso quiere decir que si tu sobrepasas esa velocidad vamos a decir 1/1000 (velocidad altísima) simplemente la cámara es demasiada rápida para el flash por lo que no alcanza a captar la luz. También para esto es sumamente importante que revises que no tienes activada la sincronizacion trasera.

  • hace 7 años

    Parece ser la cortinilla, estas tomando fotos a velocidades muy lentas? aunque has hecho lo correcto disparar en automático completamente.

    Prueba tomar la foto muy rápida a 1/1000 seg a ver si aún sale.

    Este articulo explica muy bien lo de sincronización del flash, sin embargo esto es algo que pasa solo si dispara en modo manual, al cambiar a automático no debiera de pasar. Yo reclamara la garantía lo mas pronto posible me parece evidente que la cortinilla de la cámara no sincroniza.

    El articulo que explica el funcionamiento de la cortinilla es este:

    http://www.dzoom.org.es/noticia-5669.html

    Fuente(s): Espero que logres resolverlo
¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.