Anónimo
Anónimo preguntado en Automóviles y transporteMantenimiento y Reparación · hace 8 años

¿Mi auto marca alta temperatura en carretera?

Hola, tengo un subaru legacy 95 station wagon 4x4, y sube la temperatura cuando lo condusco en carretera. Normalmente en ciudad no da problemas, aunque en algunas ocaciones se ha subido un poco...los antecedentes son los siguientes:

-se saco el motor y se reviso las cabezas (culatas) que estaban en buen estado, aun asi se cepillaron y se cambiaron todas las empaquetaduras (las de cabezas, admision. escape, tapa de valvulas, retenes de cigueñal trasero, delantero, los de las cabezas,ademas se comprobo estado de bomba de agua (optimo), el aceite es nuevo 20/50 (el vehiculo tiene mas de 200000km), liquido refrigerante nuevo (sistema bien purgado), radiador sin fugas(aparentemente) electroventilador funciona sin problemas...hay algunos factores a considerar, la calefaccion esta clausurada (lo compre asi) y obviamente la cantidad de refrigerante en el sistema es menor ala que debe haber segun manual( el manual dice 7lt y aprox hay 5 en el sistema), la tapa del radiador es nueva y original, no tiene termostato, pero aun asi cuando alcansa unos 10 min aprox de funcionamiento la aguja de la temperatura esta poco antes de la mitad (siempre habia visto que en los autos sin termostato la aguja no superaba el 1/4 de tablero), y ahi se mantiene hasta que empiesa a subir y en ocaciones a llegado a 3/4 del tablero, el aceite esta en regla (el manual dice 4lt y tiene 3.5lt)...no se que puede ser, necesito me ayudeeeeeen...muchas gracias de antemano.-

3 respuestas

Calificación
  • ?
    Lv 6
    hace 8 años
    Respuesta preferida

    el termostato sirve para impedir el libre flujo, asea que retiene mas tiempo el liquido en el radiador, permitiendo así la disipación de calor (el motor debe funcionar caliente) mucha gente le quita el termostato porque no entienden su función, en los motores tipo americano aguantan trabajando sin termostato pero los motores modernos y sobretodo los de aluminio no. Ahora, el sensor de temperatura es quien le dice al módulo (computadora) como abrir los abanicos de los inyectores, es también quien cierra el circuito para el bulbo de temperatura en el radiador que activa el motoventilador, algún sensor esta mandando un lectura incorrecta al encendido pues da la impresión de estar fuera de tiempo!

    Fuente(s): experiencia de viejo
  • hace 4 años

    checa la presión de gasolina, puede ser que la bomba de gasolina cuando este frió o tibio mande buena presión , y al calentarse al máximo la bomba de gasolina disminuya la presión y no alcanze a llegar la gasolina a los inyectores , es decir que si la presión acceptable sea de 50 y tu presión se baje a ten es donde se apague y no jale, y por eso cuando te detienes un rato vuelve a encender.. esto es un solo diagnostico. debes llevar a que te lo revisen y arreglen de cuaquier manera la bomba de gasolina esta dentro del tanque de gasolina y estas se descomponen por traerlo siempre en la reserva o casi vació de gasolina, porque la bomba es enfriada por la misma gasolina

  • Anónimo
    hace 8 años

    puedes chequear un sondeo de motor o radiador para verificar que no tienes obstruccion en las tuberias pero tambien puede ser que tu sensor de temperatura te esta marcando algo que no es reemplaza tu sensor de temperatura y luego le das un sondeo a el radiador suerte

¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.