Anónimo
Anónimo preguntado en Automóviles y transporteMantenimiento y Reparación · hace 8 años

¿Conecte mal los cables cuando estaba encendido al cambiar la bateria de un escort 02.?

el coche se apago en el momento y salieron chispas, cambie el fusible fundido y encendio bien pero en alta marca en el tablero una bateria, si le quito el cable de corriente en baja sigue encendido pero al acelerar falla y tiembla mucho el motor, creo que el alternador carga en baja y en alta, alguna opinion... ???

6 respuestas

Calificación
  • hace 8 años
    Respuesta preferida

    al conectar al revés los cables as ocasionado que se queme el regulador del alternador por eso te prendió el foquito de la batería en el tablero, debes ir con un eléctrico automotriz para que te lo cambie pero cuidado porque el alternador ya no esta cargando la batería osea que te puedes quedar a mitad del camino mejor que lo chequen donde esta tu auto. sobre lo demás al conectar los cables al revés hiciste que la tierra se volviera corriente y la corriente se volviera tierra, eso ocasiona que muchas cosas como sensores o fusibles se vallan a corto, en definitiva debes acudir con un eléctrico para que te diga que le fue lo que fallo suerte!!!!

  • hace 8 años

    se quem'o el regulador de voltaje del alternador...

  • para mi solo esta desprogramado

  • hace 8 años

    es muy posible que se haya dañado la computadora

    que revisen si el alternador esta cargando correctamente

  • ¿Qué te parecieron las respuestas? Puedes iniciar sesión para votar por la respuesta.
  • Anónimo
    hace 8 años

    No caigo

    el alternador está protegido con los diodos y no debe pasarle nada

    lo mismo el ordenador (UEC)

    no sé la causa .. quizás empieza a averiguar de donde es el fisible fundido, quitándolo y poniéndolo

  • Anónimo
    hace 8 años

    si pusiste los polos de la vateria invertidos mas en menos y menos en mas si tu carro tiene computadora es eso

¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.