¿Tengo un problema con internet en general...?

Miren lo que pasa es que... cuando prendo el computador esta todo bien, carga a la perfección y todo es genial,

Pero cuando abro el mozilla firefox se demora mucho en cargar las paginas de internet, si incluso para poder ingresar a esta pagina se demoro como 10 minutos aproximadamente.

Y no quiero embarrar mi aparato...

Am... otro dato es que cuando inicio la sesión de inmediato empiezan las actualizaciones y las desactive. por que instala no se que cosa...

Restaure el sistema por que antes de desactivar las actualizaciones automáticas mi computador se demoraba entre 10 a 15 minutos en abrir google y tengo internet de 2M.

1 respuesta

Calificación
  • Anónimo
    hace 9 años
    Mejor Respuesta

    Holas.

    Segun mi humilde opinion el problema no debe estar en tu computadora sino en el servicio de internet que tengas. (Satelital, por liña telefónica, movil).

    Si tenes internet movil (los modems de las empresas telefonicas que se enchufan mas comunmente a los portatiles pero pueden ser usados en cualquier computadora) el problema debe ser que no tenes señal suficiente en tu zona, por lo que la coinexion se realentiza horriblemente (a mi me pasa). Si ese es tu caso te recomiendo que lleves el modem a un lugar alejado (y con alejado me refiero a varias cuadras de tu propia casa, incluso a otra ciudad) y lo pruebes en otra computadora.

    Si es un problema de señal vas a ver que en otros lugares anda a la perfeccion. Si la velocidad es asi de deficiente en todos lados entonces puede que sea problema del receptor de señales del modem.

    Si tenes un internet que no es movil (fijo por antena o cable telefónico) de todas formas creo que el problema es del servidor... tu computadora esta bien porque por lo que contas el problema es solo con internet, y tenes red, porque aunque tarde muchisimo finalmente se carga; llamá al servidor que tengas y explicales tu problema de cobertura.,

¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.