Problemas al reconstruir motor de suzuki gs1000 a 1100? cuando la prendo se apaga y solo dura unos segundos.?

Buenas a todos¡¡ tengo un problema que ya no se que hacer hasta la cordura he perdido jaja tengo una suzuki gs1000 que decidi arreglar de la maquina porque humeaba mucho, al abrirla me di cuenta que uno de los cilindros estaba corroido por oxido asi que decidi arreglar todos. despues de una larga busqueda consegui la culata los pistones y cilindros de una gs1100 en ebay en muy buen estado, todo marchaba de maravilla la puse a tiempo segun el manual, bujias nuevas, todo tornillo apretado segun el manual, carburadores recien lavados y ajustados.

Al terminar de armar todo le di vueltas al cigüeñal manualmente, y note que por las tomas de admision, salia aire, ¿esto es normal? creo que por logica no pero pues mas vale preguntar. luego la intente encender y encendia solo si la ahogaba con la mano, y se apaga despues de 5 o 10 segundos y note que aventaba brisa de gasolina por los carburadores mientras funciono. ¿que hago?¡¡¡

Actualización:

gracias por tu respuesta mira trae las valvulas de gs1100 o sea las originales y le hice un chequeo; antes de poner la cabeza en el motor le puse gasolina en la admision y en el escape a ver si no fugaban las valvulas pero solo una de escape fugaba un poco las demas todo bien ese tip me lo paso un mecanico. Al parecer la moto no me quiere jajaja. que otra prueba le puedo hacer? otro detalle los pistones son mas planos que los anteriores por lo que quedan 1mm abajo de lo normal por lo que comprime un poco menos pero no creo que eso tenga que ver con el escape de aire de los cilindros o si? Saludos¡¡¡

Actualización 2:

Muchas gracias por sus respuestas¡¡ se algo de mecanica mas que nada teoria y un par de reparaciones a mi carro... jajaja miren cheque lo de la cadena cuando ya estaba apretada y estaba todo en orden segun el manual deben ser 20 rodillos de la cadena entre las marcas de los 2 arboles, el de admision y el de escape y el cigueñal en la marca del tiempo del piston 1y4 esto lo cheque ya tensada la cadena, lo que se me ocurre igual y son tonterias mias es que tal vez la estrella del tiempoe en el cigueñal este movida o algo. respecto a las juntas las pegue con silicon de alta temperatura para motor y en cantidad prudente para que no desborde. me estoy empezando a desesperar con esta maquina pero no me va a ganar¡¡ gracias de nuevo.

4 respuestas

Calificación
  • hace 1 década
    Respuesta preferida

    Hola por le que se ve tienes conocimientos de mecanica no cualquiera se atreve a abrir el motor de su jaka, jajajaja bueno yo lo que pienso es que no esta bien a tiempo la distribucion tal vez sea poco aveces con un diente es sificiente checa de nuevo que para poner todo al punto el piston debe estar hasta arriba y en momento de comprecion porque recuerda que el piston en un motor de 4 tiempos esta arruiba 2 veces una cuando compresion y otra escape. Como saber? gira el motor manualmente y destapado de las punterias localiza la valvula de admision en el piston 1 se tiene que abrir , luego cerrar en este momento el piston biene subiendo al momento de compresion con un desarmador metido en el agujero donde va la bujia, vas a girar el cigueñal despasio y con el desarmador vas a sentir como el piston sube en el momento que gires el cigueñal y no suba mas el piston ese sera el momento de com´precion y el momento donde vas a calibrar punterias y checar puntos muescas lo que tenga los engranes del los arboles el cigueñal etc.

    Ojala te sirva, suerte

  • hace 6 años

    Libros de gran valor en Amazon, la gran variedad se puede ver en este link http://amzn.to/1x3jarw

    Me encanta perderme en el mundo de los libros así que he decidido comprarme unos nuevos libros y los más interesantes y a los mejores precios los he encontrado en Amazon. He comprado un par de libros y estoy muy encantada con ellas, gran calidad y buen precio, estos libros son perfectos para mi pequeña colección.

  • hace 1 década

    mira yo estoy deacuerdo con cheko revisa vien la cadena del tiempocuando este tensada no cuando esta floja

    tambien desarmaste tu motor cuando lo volviste a armar que tipo de pegamento le echaste a la juntas eso es muy importante yaque sino usaste el inadecuado como chalac opegamento de contactocomo el 5000 o silicon cuando aprietas las juntas el exeso de pegamento se core acia los lados y cuando la echas a andar se despagade donde este y se adiere alos anillos

    terecomiendo que vuelvas a abrir y cheques todo eso

    y elpegamento de ay consigelo en una agencia de motos

    OK mira deja a unladito tu manual y con el piston enlo mas alto abajo tevaa marcar como 1T o simplemente T te deve coincidir esa marca con la de la tapa y arriva deves de tener el arvol de levas de admicion con las marcas en orisontal o en vertical

    sivan en vertical tienes una marca en las chumaceras donde te va a indicar la pocision esacta del arbol

    y la del arbol de escape van en centido contrario ojo si tu marca va en orisontal deve de estar al ras de la cavesa

    si esta vyen entonces revisa los cables si los conectaste vien y si esta vien

    entonces vuelve abrir tu motor por que ay va a estar tu problema si tienes otra duda mandame un coreo

    Fuente(s): mifuente soy yo ya me paso ami y aunos amigos que tambien son mecanicos de motos
  • hace 1 década

    Pareciera que la válvula de admisión está abierta cuando no debería estarlo, pero si dice que la ha puesto a punto entonces debe ser otro problema, como que las válvulas no cierran bien. Cambió también las válvulas, seguro que no le puso unas de GS1000 o ambas usan las mismas?

¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.