quijote preguntado en Ciencias y matemáticasIngeniería · hace 1 década

¿que causa este curioso desperfecto en instalaciòn elèctrica?

En una caja de pared tengo 1 interruptor y 1 toma.

1 cable azul està conectado al interruptor y al toma

1 marròn al otro polo del toma

otro marròn al interrupor,(deberìa ser el retorno)

el artefacto de iluminaciòn es nuevo recien cambiado(el desperfecto persiste desde antes de èste cambio)

El artefacto de iluminaciòn se enciende y apaga normalmente con el interruptor.

Cuando està la luz està encendida,el toma no funciona,el busca polo no señala vivo,todo lo contrario ocurre cuando apago la luz del artefacto.

5 respuestas

Calificación
  • hace 1 década
    Respuesta preferida

    Lo que pasa es que te falta un cable por que solo estas bajando corriente y tierra(regreso) al momento de que tu activas tu interruptor cortas la energia electrica para tu toma,

    debes bajar dos cables de corriente a tu caja y uno de tierra conecta una corriente a la toma y la otra al interruptor la tierra la puedes conectar a ambos

  • hace 1 década

    Lo que pasa es que tenes un interruptor de combinación intermedia, esto tiene tres borneras, aqui pasa que la fase (vivo), cable azul en tu caso esta conectado en la bornera del centro que es comun para ambos extremos del interuptor, el cable marrón que es el retorno, esta conectada a un extremo y en el otro el cable azul que va a tu toma. Estando asi la conección, lo que pasa es que cuando encendes la luz le cortas la fase a tu toma. Para solucionar tendras que unir los cables azules en una sola bornera de tu interrúptor y el retornot en la bornera del centro.. Creo que esto tu caso.. Cuidado!! Que no te cosquillee la fase.. Ja ja jaa!

    Fuente(s): Soy técnico eléctricista.
  • hace 1 década

    La causa es una mala conexion. Diras "Obvio", por lo tanto es mejor que reconectes todo.

    Supongamos que dentro de la caja de la lampara tienes dos lineas. Una de ellas es la linea y la otra es el neutro. Para saber cual es cual puedes utilizar un voltmetro o un multimetro en la seleccion de volts de corriente alterna.

    Conecta una punta del voltmetro a una de las dos lineas y la otra punta a cualquier parte metalica de la construccion, o si lo prefieres tomala con tu mano. No pasa nada (al menos en voltajes de 127 V Mexico), el valor de voltaje en el instrumento debe ser un valor superior a 30 volts si es que la primera punta se conecto a la linea, si la conectaste al neutro la medicion sera tendiente a 0 volts.

    Una ves identificados cual es linea y cual es neutro selecciona tu conductor que vas a tomar como linea hacia el tomacorriente. Conecta esta linea al tomacorriente y a un extremo del interruptor de la lampara.

    Selecciona otro conductor y conectalo al otro extremo del interruptor y a uno de la lampara.

    El tercer conductor sera tu neutro y lo deberas conectar a el otro extremo del tomacorriente.

    Para finalizar en la caja de conexiones de la lampara conecta el conductor neutro al otro punto de conexion de la lampara. Y Se Hizo la Luz.

  • hace 1 década

    lo que sucede es que estas generando un cirtcuito con el interruptor y la toma, entonces cuando apagas la iluminacion abres el circuito y la energia no llega a la toma, estas conectando mal el regreso de la lampara o el neutro. te recomiendo el libro de instalaciones electricas practicas del Ing. Onesimo Becerril

    Fuente(s): experiencia empririca, acompañada con teoria de electricidad basica
  • ¿Qué te parecieron las respuestas? Puedes iniciar sesión para votar por la respuesta.
  • hace 1 década

    si definitivamente es la respueata nª 2 fijate bien tu conexion

¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.