Lv 2390 points

Nicolás

Respuestas favoritas33%
Respuestas55
  • ¿Hola.. Prodrian Decirme Animes Gore Que Hayan Salido entre 2010 y 2013?

    Ya eh Visto Unos Cuantos..

    Mirai Nikki

    Another

    Btooom

    Deadman Wonderland

    Danganronpa (podria llamarlo gore)

    Kakushi Ookami

    High School Of the Dead

    11 Eyes (?)

    Bueno Como Ven Esos "Gore" vi entre esos Años... Luego Vi muchos de otros Años ... (Gantz, Elfen Lied, Genocyber, Higurashi y umineko no naku koro ni) Como Ejemplo..

    Quisiera Saver Si conocen otros Entre 2010 y 2013 ? No tan Viejos..

    Arigato ^^

    4 respuestasCómics y Animaciónhace 7 años
  • ¿Ayuda con este programa En Pseint?

    Hice este programa que pide ingresar un numero y luego t lo traduce .. Hasta ahi todo bien .. Pero cuando lo traduce ya se termina el programa y finproceso.. Lo que quiero hacer es que te pregunte si quieres seguir ingresando numeros ? (asi el programa no termina y puede.continuar) Puedo hacer eso? Me escribirian como qedaria el programa terminado ? ^^ gracias... Aki el pseudocodigo...

    Proceso Numeros_corea 

    n1<-0 

    //Con este Programa Usted Podra Saber La Pronunciacion de los Numeros Coreanos, Solo ingrese un numero del 0 al 100 y tendra su Traduccion. 

    Escribir " ingrese un numero"; 

    Leer n1; 

    Segun n1 Hacer 

    1: Escribir " El numero Ingresado es : Hana"; 

    2: Escribir " El numero Ingresado es : Dul"; 

    3: Escribir " El numero Ingresado es : Set"; 

    4: Escribir " El numero Ingresado es : Net"; 

    5: Escribir " El numero Ingresado es : Daseot"; 

    De Otro Modo: 

    Escribir " El numero Ingresado es incorrecto"; 

    FinSegun 

    FinProceso

    // les Doy 5 estrellas y 10 puntos al que me la conteste ^^

    Gracias¡¡!!

    1 respuestaProgramación y Diseñohace 7 años
  • ¿Ayuda Con el Programador C++, Ayudenme a Programar este Programa ...?

    Hola a Todos ... Necesito su AYuda ... Eh creado un Programa en Pseint (el cual les permite al Ingresar un numero saver su pronunciacion en Coreano ) No tiene mucha programacion que digamos XD ... Ahora lo que quiero hacer es: Este mismo Programa pero Con el LEnguaje C++ ... Por Favor diganme que funciones o Variables devo usar para Lograrlo ... Y si Me pueden poner el Programa completo muchooo Mejor ^^ ...

    Les dejo el codigo que ise en Pseint... (lo hice hasta el num 5 nada mas pero lo tengo que hacer hasta el 100) pero solo necesito eso para Guiarme !!! Gracias!! :)

    Proceso Numeros_corea

    n1<-0

    //Con este Programa Usted Podra Saber La Pronunciacion de los Numeros Coreanos, Solo ingrese un numero del 0 al 100 y tendra su Traduccion.

    Escribir " ingrese un numero";

    Leer n1;

    Segun n1 Hacer

    1: Escribir " El numero Ingresado es : Hana";

    2: Escribir " El numero Ingresado es : Dul";

    3: Escribir " El numero Ingresado es : Set";

    4: Escribir " El numero Ingresado es : Net";

    5: Escribir " El numero Ingresado es : Daseot";

    De Otro Modo:

    Escribir " El numero Ingresado es incorrecto";

    FinSegun

    FinProceso

    // les Doy 5 estrellas y 10 puntos al que me la conteste ^^

    2 respuestasProgramación y Diseñohace 7 años
  • ¿Ayuda con El Gobierno de Perón ?

    Hola Alguien que sepa de historia podria ayudarme con algunas de estas preguntas? ... Es sobre que cambios hubo desde que Perón empezo su Presidencia ...

    1) establecer que servicios publicos se nacionalizaron y como se llevaron a cabo

    2) Explicar la politica industrial y agriria bajo el gobierno de peron

    3) ¿En que consistio la politica social del Peronismo? ¿cual fue el papel de eva peron?

    4)caracterizar la doctrina peronista y su difucion

    5) cuales fueron los sectores opositores al gobierno de peron y como actuo el gobierno ante ellos?

    6) explicar la reforma constitucional de 1944

    7) caracterizar la segunda presidencia de peron

    8) explicar porque se produce el golpe de estado de 1955

    Esas son .. Por favor ayudenme con algunas o si pueden con todas jeje... esta tarea es de historia y me dieron una fotocopia pero la perdi :( ... Asi que por favor ayundenme :( ... Doy 5 estrellas ... Gracias :)

    1 respuestaEconomíahace 7 años
  • ¿Ayuda en en la tarea de historia "ley saenz Peña"?

    Necesito responder estas 3 preguntas... el que me las responde le doy 5 estrellas.. Graciass...

    1.. ¿porque se sanciona la ley saenz peña?

    2.. ¿Que significa que el voto sea obligatorio, universal y secreto?

    3.. ¿Que resultados eletorales produjo esta ley en 1916?

    Por favor ayuda :(

    1 respuestaOtras - Ciencias Socialeshace 8 años
  • ¿Algun programa para multiplicar a una persona en un video?

    Lo que quiero hacer es parecido al videos This is it de michael jackson ...En el tema They don't care about us,,,, que solo eran 10 bailarines y lo multiplicaron a miless.... Yo quiero hacer un video mio bailando y multiplicar como en ese video... si alguien podria darme un link se o agradeceria mucho...4 estrellas x la mejor respuesta :D

    1 respuestaProgramación y Diseñohace 8 años
  • ¿Super Junior: Los nombres de todos sus temas?

    Se que son 6 Cds y sus nombres (de los álbumes), Pero quiero saber cuantos temas trae cada CD y como se llaman sus temas?

    1 respuestaOtros - Músicahace 8 años
  • ¿Como pronunciar la siguiente oracion en ingles?

    Por favor ... Escribanme como se lee esta oracion en Ingles...

    During my holidays i went to the cinema with my family. I played videogames, but the best part of time, i used the computer. I went out with my friend

    4 respuestasIdiomashace 8 años