Lv 44142 points

OvExX

Respuestas favoritas36%
Respuestas635

musico, gamer, y un entusiasta de las computadoras... no soy un erudito ni nada por el estilo.. pero lo poco q se me gusta usarlo para ayudar

  • ¿Violin: Guido Martelli o Stradella?

    hace mucho tiempo me compré un violín.. y recién hace un par de meses (muuuchos años después) empecé a tocar.

    el violín es un Guido Mandelli, chino y la verdad que me esta costando bastante sacarle algún sonido decente (cosa q no me pasa con el violín de una amiga que me enseña). Y eso que tiene los 4 microafinadores y las clavijas son de madera.

    Les quería consultar si es mejor éste, o un Stradella (o alguna marca accesible y medianamente decente). Me estuve fijando en ML y a los Guido Mandelli los venden usados arriba de 2 lucas! por eso es que ahora me entró la duda.

    por otro lado, que juego de cuerdas recomiendan? y cuanto sale una puesta a punto por un luthier?

    2 respuestasOtros - Músicahace 6 años
  • ¿Qué Nokia me conviene?

    la cuestion es la siguiente... uso nokia hace unos años ya.. y la verdad me encanta.. tengo mi modesto 5530 y resulto ser buenisimo! lo q necesitaria seria un telefono tactil, con pantalla capacitiva multitactil, procesador de 1ghz + 1gb de ram, camara de 5mpx con flash, simcard standard (lease, no-microsim), si se puede un procesador grafico (gpu), y que use symbian... a decir verdad me encanta el n9.. pero me rompe un poco los quinotos el uso de microsim (si se me rompe el celular no tengo que mas usar) y el sistema operativo por mas potente q sea (me da cierto cagaso que meego fracase y me quede sin apps)..

    alguna sugerencia?

    4 respuestasTeléfonos Móviles y Planeshace 9 años
  • ¿Cuales pueden ser las consecuencias de usar un cargador de menor amperaje?

    Hola!

    Resulta que tengo un celular Nokia 5530 XpressMusic, que obviamente vino con su cargador... pero éste murió ayer ahogado en el lavar ropas... muy molesto me puse a usar otro cargador original nokia q tenia dando vueltas por ahi (en realidad el cargador del C3 de mi hermano).. pero despues me di cuenta que el q vino con mi celu tiene 5.0V con 890mA de salida, cuando el de mi hermano tiene 5.0V con 350mA de salida... yo tenia entendido q nokia reciclaba y q todos los accesorios se podian usar con todos los modelos.. pero ahora encuentro esta diferencia.. entonces de nuevo la pregunta va a ser.. ¿que consecuencias puede traerme el usar este cargador para mi celular? mi idea es comprar lo antes posible el cargador q va.. pero todavia no consigo.. asiq en caso de no conseguirlo por un tiempo.. ¿cual puede ser la respuesta?

    Desde ya muchas gracias!!

    Saludos.

    P.D.: sinceramente busco respuestas q tengan una explicación lógica, y no un "yo uso tal y cual cosa y no pasa nada" ya q esto es algo q no repercutiría inmediatamente..

    2 respuestasTeléfonos Móviles y Planeshace 9 años
  • ¿Qué tarjeta grafica, que sea superior a la mia, se aguanta mi motherboard?

    Mi Motherboard es un MSI K9N6PGM-F/FI / K9N6SGM-V / K9N6VGM-V (MS-7309)

    Mi Tarjeta grafica una NVIDIA GeForce 8400 GS

    Es para ya pegarle una pequeña actualizada (ya q no puedo actualizar el procesador) ^^ desde ya graciasss

    2 respuestasPCshace 9 años
  • ¿Como se llaman los programas usados en este escritorio?

    hola gente, encontre la imagen de este escritorio:

    http://img268.imageshack.us/img268/539/m%E2%80%A6

    y me gustó mucho la aplicación del borde izquierdo, y la del centro abajo.. (sin mencionar el fondo de pantalla xD)

    alguien podria decirme como conseguir estos dos programas? los gadgets no, no me interesan..

    desde ya gracias!

    3 respuestasSoftwarehace 9 años
  • ¿Qué procesadores me pueden servir como upgrade?

    Hola gente!

    La cosa es q tengo un mother MSI K9N6PGM-F/FI / K9N6SGM-V / K9N6VGM-V (MS-7309) con un CPU AMD Athlon(tm) 64 X2 Dual Core Processor 4600+ y estaba pensando en pegarle un upgrade.. o sea comprar un micro nuevo y cambiarlo por mi cuenta.. la cosa es q no estoy seguro q conseguir.. y tambien por el tema de la compatibilidad con el mother, y sobre todo, q sea algo q el mother aguante... no creo q un motherboard de 2005 (creo q es de esa epoca, capaz antes) se vaya a aguantar un equivalente al i7 pero para AMD.. en fin.. la ayuda es bienvenida ^^

    3 respuestasDe Escritoriohace 9 años
  • ¿Como recuperar el acceso a la particion de recuperacion de una netbook Samsung NF310?

    Aca ando de vuelta trayendo nuevos misterios a la vida de ubuntu! Por suerte en este momento no es una urgencia.. pero estoy bastante seguro que luego lo va a ser!

    Resulta q don OvExX se cansó de instalar ubuntu via wubi.. de tener problemas de red.. y de no poder hibernar.. entre otras cosas..por lo que decidio hacer una instalacion desde cero haciendo todo el temita de las particiones..

    antes de declarar bien el problema, voy a comentar los pasos que seguí hasta llegar a esta situación!

    como primera medida, cuando compre la netbook y la inicie por primera vez, salteé la parte donde te sugiere hacer una particion de datos personales, con lo que la hice luego por windows 7.. reduciendo "C" y solo me permitió hasta la mitad.. digamos unos 145 gigas de C y unos 138 gigas de D.. y bueno.. asi la use por mucho tiempo.. usando ubuntu via wubi.. y siempre en el grub me aparecia la particion de recuperacion como otro loader de windows...

    todo el problema comenzo cuando se me ocurrio usar ubuntu 11.04 y al darme cuenta que de todas las redes que podia NO RECONOCER.. eligio la de mi casa.. (me entere despues de hacer todo este despiole q no me la reconocia porq estaba configurado el router para argentina (donde yo vivo) y cuando lo devolvi a united states la volvio a reconocer) y como en todos los foros donde pregunte me dijeron que si instalaba de verdad.. (particiones y todo) y no via wubi me iba a andar (obviamente despues de hacerlo me di cuenta q era mentira)..

    entonces fue que comenzo la odisea..

    primero, fui al gparted y me di cuenta que tenia la particion de 100Mb, la particion de wndows, la particion de datos y la particion de recuperacion... asiq pense q deberia sacar alguna, por lo q saque la de 100 megas.. tras lo q windows dejo de bootear.. lo recupere con el disco de instalacion.. y luego volvi a gparted..

    a esta altura yo tenia 100mb de espacio no asignado, 145gigas de la part de windows.. 138 de la de datos y 16 de la samsung_rec (recovery)... con lo q decidi jugar un poco con las particiones..

    estire "C" hasta el principio, despues la recorte hasta los 85 gigas... quedando entonces.. 1 particion "C", 60gigas sin asignar particion de 138 y particion de recuperacion.. "aplicar"...

    despues de esto.. estaba todo normal... pero pense.. "esto se puede hacer mejor".. y fue donde empece a hacer las cosas mal..

    particion "C" reducida a 80 gigas.. cuando quise toquetear la "D" fue que me di cuenta que "D" y "SAMSUNG_REC" estan ambos dentro de una particion extendida.. (ya se.. "che inutil, porq no te fijaste antes??").. la verdad estaba cegado con la idea.. q se le va a hacer..

    entonces no tuve mejor idea q extender la particion que contenia a estas ultimas dos, 25 gigas a la izquierda.. obteniendo una particion primeria "C" de 80 gigas, 60 gigas de espacio sin asignar, y dentro de la particion extendida, 25gigas sin asignar, 138 gigas de "D" y 16 gigas de "SAMSUNG_REC", con lo que tarde una hora y media mas en extender "D" 25 gigas a la izquierda. ya obteniendo las particiones como las quería... 80 pa windows, 40 sin asignar para desp instalar ubuntu, 160 y pico para "D" y la de recovery sin tocar (le quedaban 2 megas y medio a la derecha de espacio sin asignar q me tentaba mucho.. pero no la toque"..

    obviamente luego de todo esto se jodio del todo el inicio de windows, y tras varios intentos de reparacion, lo termine reinstalando desde un pendrive (si, no intente usar la de recuperacion...).. y despues de eso fue que instale linux.. poniendole 1 giga de swap y el resto de "/"..

    hasta aca todo bien... la cosa es que ya tengo todo actualizado y funcionando sin mayores problemas... pero aun asi.. no puedo acceder a la particion de recuperacion.. no me aparece mas en el grub, y cuando aprieto F4 al inicio solo sigue hasta el grub, donde no esta la entrada q necesito...

    entonces.. ¿que me dicen q me recomiendan? me fije recien y la particion "SAMSUNG_REC" tiene las flags "boot" y "diag".. la lista es la siguiente:

    sda1 : ntfs 80G (particion "C")

    sda3: extended 203,98G (opcion: lba)

    dentro de esta están:

    sda6 ext4 montado en "/" 40.04G

    sda7 swap 977M (no se porq... yo le puse 1024)

    espacio sin asignar por 6M (desp se los meto al swap)

    sda5: ntfs 162.98G (particion "D")

    sda4: ntfs 14.11G (SAMSUNG_REC) (opcion: boot, diag)

    espacio sin asignar por 2.34M (q pensaba extender la samsung)

    entonces... ¿como puedo hacer que la particion "samsung_rec" vuelva a ser util para algo?

    desde ya muchisimas gracias!!

    1 respuestaSoftwarehace 10 años
  • ¿cuales son los proyectos actuales de mike portnoy?

    visto y considerando q hace menos de 10 dias que dejo DT, quería ver si alguien sabe si en este momento tiene algun proyecto estable como era con DT.. y con estable me refiero a algo que tenga pensado darle duración, y no una banda de covers o meterse de sesionista, o un flasheo de 2 discos... algo en serio.. alguien sabe?

    2 respuestasRock y Pophace 10 años
  • ¿Donde consigo la UUID de la unidad de arranque de mi ubuntu cuando esta instalado via wubi?

    el tema es el siguiente... yo tenia instalado ubuntu via wubi y luego personalizado todo como suelo hacerlo...

    la cosa es q andaba todo perfecto hasta q un error de fabrica dejo inutil mi tarjeta de wifi, con lo q antes de formatear y volver la netbook a los valores de fabrica, pase todo lo importante a otra pc mediante la red.. incluyendo la carpeta ubuntu q contiene los archivos *.disk, el instalador, el wubi y no se q mas...

    lo q quise intentar luego de mandar la netbook a la garantia de samsung, fue instalar ubuntu mediante wubi otra vez.. y luego sobreescribir la carpeta ubuntu con la otra q habia respaldado...

    lo obvio q me encuentro.. es q cuando inicia por ubuntu dice q no se encuentra el volumen con tal o cual numero de UUID.. y digo.. "y claro!" al hacer la instalacion nueva, los loopbacks tienen UUID distinto q antes..

    aclaro antes de completar la pregunta.. q luego de q aparece eso, espero unos segundos.. a veces un minuto, y comienza a arrancar ubuntu.. y voila! tengo el ubuntu funcionando como antes.. pero no en todos los booteos arranca.. con lo q seria optimo q pudiera poner en el archivo de configuracion de grub, el UUID q corresponde ahora..

    entonces.. la pregunta... de donde saco el uuid? con el linux instalado como unico sistema se q en la utilidad de discos me lo dice.. pero con este ubuntu no.. y no se porq..

    alguna sugerencia?

    mil gracias a los q se interesan ^^

    por cierto.. si alguien tiene una respuesta para este post: http://www.ubuntu-es.org/node/147659 se agradece mil! y vale aclarar q es la misma pc.. y ahora tambien tiene windows 7 ultimate y la instalacion de ubuntu via wubi

    1 respuestaSoftwarehace 10 años
  • ¿que diferencia hay entre intel atom n270 y n455?

    ademas de los 60Mhz de velocidad.

    2 respuestasPortátileshace 1 década
  • ¿como hago que mi modem funcione correctamente?

    Resulta que tengo un modem CISCO 2100 cablemodem para una conexion de 3M, y este va conectado a un router TP-LINK TL-WR542G. el tema es q cuando conecto el modem directo a la pc funciona normalmente, pero cuando esta con el router tengo q reiniciarle el ip desde la pagina de configuracion, y por ende, para q quede funcionando, dejarlo encendido todo el dia hasta q todo mundo se va a dormir, y al otro dia hacer la misma movida.. esto no me pasaba con el modem anterior, que era un ARRIS del año 2001 creo. de por si, al instalarlo los tecnicos tuvieron problemas al instalar el modem, ya q no les reconocia el dns (cosa q es lo q le pasa a mi conexion si no libero la ip y la renuevo desde la pag de configuracion), hasta q por fin salio andando. los tecnicos dijeron q era tema de mi pc, q capaz habria q formatear, pero esta andando demasiado bien la pc y tengo q reinstalar demasiados programas como para ponerme a formatear todo de vuelta. alguna idea?

    se agradece ^^

    4 respuestasRedes informáticashace 1 década
  • ¿como hago para que resident evil 1 ande con sonido y el resident evil 2 ande a buena velocidad?

    el tema es el siguiente, yo uso windows 7 x86 ultimate, procesador dual core amd athlon 64 x2 2.4ghz, y uso 3 gigas de ram. tarjeta grafica nvidia gs 8400 de 512mb.

    de por si me costo un poco instalar el primero, pero con compatibilidad para windows 95 en todos los ejecutables, fue posible.. el tema es q RE1 anda rapido, pero sin sonido alguno, y el RE2 tiene sonido, pero anda muy muy lento.. alguna sugerencia?

    1 respuestaSoftwarehace 1 década
  • ¿Cual es la distribución de linux que usan en "The Social Network"?

    En la pelicula de la creacion de facebook, vemos que se usan 2 o 3 distribuciones distintas de linux, si no es siempre la misma con distinto escritorio...

    2 respuestasSoftwarehace 1 década
  • ¿Cómo se monta una instalación existente de ubuntu en VirtualBox?

    El tema es que tengo instalado Ubuntu 10.04 dentro de Windows 7 y me preguntaba si hay forma de montar el volumen q bootea cuando inicio desde Ubuntu dentro de un VirtualBox estando dentro de Windows. Están en la carpeta ubuntu los archivos *.disk q son las particiones ext4 y swap q usa linux, ¿hay forma de cargarlos e iniciar mi ubuntu q ya esta configurado hace rato sin tener q instalar todo de vuelta desde el cd y en un disco virtual?

    2 respuestasSoftwarehace 1 década