Lv 189 points

Alex

Respuestas favoritas0%
Respuestas1
Preguntas3
  • ¿He cambiado de procesador pero no me detecta todos los núcleos ?

    Anteriormente, tenía una a4 6300 y ahora tengo una a8 7680. Sucede que al cambiarlo me salió un mensaje no el inicio que decía cpu or memory changed y me daba 2 opciones: una de ir al setup y otra de iniciar. Le di a iniciar y efectivamente no se como explicarlo pero mi pc si reconoce que tengo el a8 7680 pero no sus núcleos, ya que intenté con el msconfig y solo salía un maximo de dos nucleos. Tengo una placa a68hm-e33 v2 de la marca msi. Creo que mi problema es un tema de configuración de bios o algo asi. Ayuda porfas.

    2 respuestasSoftwarehace 10 meses
  • ¿Mi pc no reconoce los nucleos de mi procesador?

    Tengo un pc de escritorio y hace unos dias actualize mi bios para poder instalar un nuevo procesador. El anterior que tenia era un a4 6300 y el nuevo que tengo es un a8 7680 (Mi placa madre es una a68hm-e33 v2). Sucede que al iniciar mi pc me salieron dos opciones: una de configurar el set up y otra de iniciar. le di a la de inciar pero decía que los valores o configuraciones se restaurarían ¿Eso significa que los valores como el numero de nucleos de mi anterior procesador se pondrían como defecto en mi nuevo procesador sin poder llegar a activar sus 4 nucleos, ya que es quadcore?. Por otro lado, ya intente solucionar este problema mediante el msconfig pero el numero maximo de nucleos que encuentra es 2, cuando el que yo tengo es un quadcore y deberían ser 4. Tambien he revisado en mi bios y las propiedades del sistema y si figura que tengo el a8 7680, en el bios ya revise que diga que el procesador a8 7680 tiene 4 nucleos. Si alguien sabe que podria hacer porfavor se lo agradeceria bastante.

    1 respuestaPCs de escritoriohace 10 meses
  • ¿He cambiado de procesador pero mi pc no enciende?

    Sucede que tengo un procesador amd a4 6300 pero he decidido cambiarlo por el a8 7680. Una vez que ya he cambiado el procesador y enciendo el cpu, no se prende ni mi mouse y teclado. Además, apenas prende mi monitor dice no signal. Se que no es un problema de compatibilidad ya que mi placa madre es una a68hm-e33 v2. Si alguien sabe como podría solucionar este problema lo agredeceria mucho.

    2 respuestasOtros - Computadorashace 10 meses