Lv 43275 points

sanbort

Respuestas favoritas33%
Respuestas543
  • ¿Sera posible que un notebook + o - nuevo demore 20 minutos tan solo en apagarse?

    Hola a todos,

    creen que sea normal que un notebook con 6 meses de uso, 500gb de disco duro, 4gb de memoria ram, targeta grafica ati radeon, marca sony vaio, con windows 7 home premiun, con tan solo lo basico en programas en el arranque, DEMORE 20 MINUTOS EN APAGARSE?? Bueno tratandose de windows no me sorprende, pero a alguien mas le ocurre lo mismo? que han hecho al respecto?

    Gracias de antemano por compartir sus experiencias! =) XD ¬ I¬

    1 respuestaPortátileshace 9 años
  • ¿Tengo un equipo que no recibe señal del monitor ¿por que sera?

    Hola a todos, aver si alguien cacha, resulta que tengo un pc o "tacho" un olidata año 2005, pentiun 4 512mb de ram. el tema es que hace bastante tiempo tubo su monitor lcd, pero se rompio... al tiempo desdpues le consegui un crt (monitor antiguo, grandote) y funciono hasta hace unos meses, de pronto no detecto señaldel monitor, ni de un data show tampoco.

    Que hice:

    -cambie la pila de la placa.

    -agrege una targeta grafica (pensando que podria estar dañado el puerto VGA que tenia en la placa)

    pero nada, todo sigue igual...

    Antiguamete este pc emitia un sonido BIP! al encenderlo, este indica que todo funciona bien

    ahora y desde que dejo de funcionar ya no lo emite, por eso mismo agrege una tarjeta grafica, y funciono la primera vez que le conecte el monitor, emitio el bip y encendio.

    Pero fue solo esa vez, pues al reiniciarlo ya no emitio el bip y no detecto la presencia del monitor.

    ¿que extraño? ¿alguien se imagina que pudo sucederle a mi equipo?

    Puedo agregar que tanto la targeta grafica como, la unidad optica, teclado, hdd,ram y fuente de poder funcionan pero el mouse solo funciona la luz optica de abajo y no la del scrol.

    Sabre agradecer aportes realmente validos. gracias.

    3 respuestasPCshace 10 años
  • ¿COMO OTORGAR PRIVILEGIOS A UN USUARIO EN UNA BASE DE DATOS ORACLE?

    hola a todos, pues veran he creado un usuario en una bd de oracle pero no puedo siquiera conectarme a esta por medio de ese usuario, y tengo que crear un tablespace, y tablas dentro de el ¿como lo hago? ¿como le doy permisos a este usuario? es para mañana x fa 10 puntotes para el ke se la pueda!!,

    pd : estoy trabajando como sysdba

    1 respuestaDiseño y programaciónhace 1 década
  • ¿Sera peligroso hacer esto?

    Hola a todos, mi consulta es la siguiente:

    Resulta que por segunda vez en este año se ma ha quemado el transformador de mi notebook (dell inspiron 1545) cuyos datos son los siguientes:

    INPUT: 100-240V-1.5A 50/60Hz

    OUTPUT: 19.5V === 3.34A

    Por lo que tube que conseguir otro x mientras encuentro el adecuado,

    cuyos datos son los siguientes (del que me prestaron):

    INPUT: 100-240V-1.5A 50/60Hz

    OUTPUT: 19.5V === 4.62A

    Como puede apreciarse existe una pequeña diferencia en el amperaje de 3.34A a 4.62A

    por esta razon no funciona como deberia y al iniciar el computador me arroja un mensaje que dice que el adaptador de ca (cargador) no se reconose y por tanto la bateria no cargara, y asi es al cargar el sistema sale como "cargando" pero esta en 0% y se mantiene asi , por ahora es la unica manera en que puedo usar mi compu ya que el anterior no funciona; dada esta diferencia que les mensione ¿existe algun riesgo en que lo use asi? es como si no tubiera bateria , al desconectarlo el pc se apaga. Como mensione al comieno he quemado 2 cargadores en condisiones igualmente extrañas; nunca puedo detectar el momento exacto de la falla puesto que solo me doy cuenta cuando se acaba la bateria pese a que el cargador esta conectado. Tambien tengo que mensionar que soy un poco fanatico de siertos juegos (need for speed) y cuando juego se calientan tanto que te queman las manos al tocarlos,y no exagero (primero queme el original hace 3 meses y ahora uno alternativo) no se si sea un error mio , una falla de fabrica(que no creo) o sencillamente mala suerte, pero ambos se han quemado antes de que pueda notarlo y dudo mucho que puedan arreglarse. ok saludos y si alguien responde bien tendra su recompensa .

    4 respuestasSeguridadhace 1 década
  • ¿GESTOR DE BASES DE DATOS ORACLE BLOQUEO TODOS MIS PUERTOS!!, NO PUEDO CONECTARME A INTERNET ¿POR QUE?

    HOLA A TODOS , este es mi drama, en el instituto nos hcieron instalar un software de gestion bases de datos ORACLE , todo iva bien, hasta que intente crear mi primera base de datos, mientras se cargaba se interrumpia a cada rato con mensajes como:

    -INSUFICIENT PRIVILEGIES

    -NO SE HA PODIDO DETERMINAR LOS ARCHIVOS DE DATOS DE LA BD CON SID "ORCL" YA QUE NO SE HA PODIDO INICIAR LA BASE DE DATOS ¿DESEA SUPRIMIR EL SERVIVIO?

    Tengo que aclarar que solo tengo una cuenta y es de administrador ya que tengo acceso a todos los archivos y configuraciones del sistema , (uso windows xp sp2 ORIGINAL , NO DESATENDIDO)

    es por eso que me extraña que no tenga privilegios... ¿cuales?, incluso si uso la cuenta de "administrador" que es predeterminada del sistema tambien aparecen los mismos errores. Eso por una parte.

    1 dia despues...

    Ademas de no funcionar m ibase de datos ahora tampoco puedo conectarme a internet! no importa el tipo de conexion o medio de esta ni el navegador que use(tengo 3, iexplorer, morzilla y chrome), no existe conexion de ningun tipo, segun el analisis que hice con el iexplorer el diagnostico fue el siguiente:

    NO SE PUDO ESTABLECER UNA CONEXION A HTTP

    NO SE PUDO ESTABLECER UNA CONEXION A HTTPS

    NO SE PUDO ESTABLECER UNA CONEXION A FTP

    tambien trate de acceder a google a travez de su ip pero nada, ademas ice varios pings a travez del cmd y pero ninguno funcina, no pueden encontrar el host solicitado, es lo que dicen. No importa si es la red del instituto o mi moden personal hawei 3g (entel) ninguno funciona, sin rembargo este ultimo alega que otra aplicacion esta usando el mismo puerto com que el utiliza para conextarse a internet. No se si sea eso pero ya revise el firewall y esta bien, la red del instituto tiene señal y todos se conectan bien, ademas mi moden tambien se conect pero no recibe nada. Finalmente le heche la culpa a la bd oracle y la desintale x completo pero el problema persiste.

    Como detalles adicionales mi equipo es un notebook dell inspiron 1545 con 4 gb de ram y 320 de disco duro, en el tengo instalado el s,o que ya mensione mas una maquina virtual (vmware workstation) con una distribucion de linux sobre ella (RED_HAT ENT 5) , uso dreamweaver 8 y tambien el visual studio 2008 con mysql 2005. No se que mas decirles pero todo empezo luego de que instale oracle y ademas lo mismo sucedio con otro computador donde se instalo tambien oracle , tiene los mismos sintomas. aun cuando el mio usa la wi fi y el otro que es del instituto forma parte de la red cableada de este.

    Me urge sobretodo estre ultimo asunto ya que como ustedes bien saben es imposible permanecer sin conexion x mucho tiempo, es indispensable x ello solicito su ayuda, espero puedan aydarme ok gracias de antemano!!

    1 respuestaDiseño y programaciónhace 1 década